前端模版问题 求助大佬以前用了一个不好的代码插件,想关闭,但是能兼容

[复制链接]
145633

马上注册,一起探讨正确快速的建站方法

您需要 登录 才可以下载或查看,没有帐号?皇朝彩票登录|快速注册

x
求助大佬以前用了一个不好的代码插件,所以我们又安装了一个新的“代码高亮”插件。
可是以前代码高亮发帖的时候用了很多,直接关闭这个插件,哪些高亮都失效了。

我们想的是,能够不关闭,但是在发帖界面,能够不使用他的插件。
不知道有没有大佬指教下。




上一篇:SSL证书报错!
分享到:  QQ好友和群QQ好友和群
收藏收藏

大神点评1

跳转到指定楼层
沙发
ARCHY明星会员实名认证 发表于 2020-9-7 23:40:37 [前端模版问题] 只看该作者
这个会比较麻烦  需要修改插件
建议可以找人把插件数据库信息升级到新插件上面更长久一些

本版积分规则

快速回复 返回顶部 返回列表